<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين | موقع سما الأردن الإخباري</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.samaalordon.net/xmlrpc.php">
<meta property="og:image" content="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?fit=500%2C282"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; رحبت دول مجلس التعاون لدول الخليج العربية بإطلاق سراح المواطنين القطريين والسعوديين، الذين تم اختطافهم في العراق منذ أكثر من عام، بينما كانوا في رحلة صيد برية بترخيص رسمي من الأجهزة المختصة في"/>
<meta property="og:url" content="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/"/>
<meta property="og:site_name" content="موقع سما الأردن الإخباري"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.samaalordon.net/wp-content/uploads/2016/03/Logo.png" />
<link rel="apple-touch-icon" href="http://www.samaalordon.net/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.samaalordon.net/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.samaalordon.net/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.samaalordon.net/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع سما الأردن الإخباري &raquo; الخلاصة" href="http://www.samaalordon.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع سما الأردن الإخباري &raquo; خلاصة التعليقات" href="http://www.samaalordon.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع سما الأردن الإخباري &raquo; دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين خلاصة التعليقات" href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.samaalordon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.samaalordon.net/wp-content/uploads/formidable/css/formidablepro.css?ver=1282232' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.samaalordon.net/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.samaalordon.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.samaalordon.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.samaalordon.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.samaalordon.net/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.samaalordon.net/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.samaalordon.net/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.samaalordon.net/wp-content/themes/goodnews5/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.samaalordon.net/wp-content/themes/goodnews5/css/blue.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.samaalordon.net/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.samaalordon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.3'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.3'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://www.samaalordon.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.samaalordon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.samaalordon.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;قرار ترامب&#8221; يقسم الولايات' href='http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/' />
<link rel="stylesheet" href="http://www.samaalordon.net/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/" />
<link rel='shortlink' href='http://wp.me/p7mLbW-7Kc' />
<link rel="alternate" type="application/json+oembed" href="http://www.samaalordon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.samaalordon.net%2F2017%2F04%2F%25d8%25af%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25ad%25d8%25a8-%25d8%25a8%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ae%25d8%25aa%25d8%25b7%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.samaalordon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.samaalordon.net%2F2017%2F04%2F%25d8%25af%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25ae%25d9%2584%25d9%258a%25d8%25ac-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25aa%25d8%25b1%25d8%25ad%25d8%25a8-%25d8%25a8%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ae%25d8%25aa%25d8%25b7%25d9%2581%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4053707340538204",
    enable_page_level_ads: true
  });
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.samaalordon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.samaalordon.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين" />
<meta property="og:url" content="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/" />
<meta property="og:description" content="&nbsp; رحبت دول مجلس التعاون لدول الخليج العربية بإطلاق سراح المواطنين القطريين والسعوديين، الذين تم اختطافهم في العراق منذ أكثر من عام، بينما كانوا في رحلة صيد برية بترخيص رسمي من الأجهزة المختصة …" />
<meta property="article:published_time" content="2017-04-22T11:50:12+00:00" />
<meta property="article:modified_time" content="2017-04-22T11:50:12+00:00" />
<meta property="og:site_name" content="موقع سما الأردن الإخباري" />
<meta property="og:image" content="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?fit=500%2C282" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="282" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?fit=500%2C282&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 204px;
height: 204px;
}
.news-box .nb-item-meta a:hover {
    color: #005199 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="rtl post-template-default single single-post postid-29772 single-format-standard both-sidebars-left both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.9 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="19481" style=" ">
					<a href="http://www.araborient.com/" target=""><img src="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/aaaaaaaaaaaaaaaa.jpg?fit=662%2C187" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
    <div class="today_date">
أبريل 22, 2017</div>
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-2325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2325"><a href="http://www.samaalordon.net/">الرئيسية</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143"><a href="http://www.samaalordon.net/contact-us/">اتصل بنا</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-min" class="device-top-nav"><li id="menu-item-2518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2518"><a href="http://www.samaalordon.net">الرئيسية</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2512"><a href="http://www.samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">اخر الاخبار</a></li>
<li id="menu-item-2507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2507"><a href="http://www.samaalordon.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a href="http://www.samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a href="http://www.samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/">طب وعلوم</a></li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2514"><a href="http://www.samaalordon.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515"><a href="http://www.samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517"><a href="http://www.samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="http://www.samaalordon.net/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%a9/">تحت القبة</a></li>
<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="http://www.samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%a8/">الجريمة والعقاب</a></li>
<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3751"><a href="http://www.samaalordon.net/category/%d9%85%d8%a8%d9%88%d8%a8/">مبوب</a></li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.samaalordon.net">
		                                                    <img src="http://www.samaalordon.net/wp-content/uploads/2016/03/Logo.png" alt="موقع سما الأردن الإخباري" width="200" height="188" />
                                                                    <img class="mom_retina_logo" src="http://www.samaalordon.net/wp-content/uploads/2016/03/Logo.png" width="200" height="188" alt="موقع سما الأردن الإخباري" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-min-1" class="main-menu mom_visibility_desktop"><li id="menu-item-2518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">اخر الاخبار</a></li>
<li id="menu-item-2507" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/">طب وعلوم</a></li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%a9/">تحت القبة</a></li>
<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%a8/">الجريمة والعقاب</a></li>
<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d8%a8%d9%88%d8%a8/">مبوب</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-min-2" class="device-menu mom_visibility_device"><li id="menu-item-2518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">اخر الاخبار</a></li>
<li id="menu-item-2507" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/">طب وعلوم</a></li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%a9/">تحت القبة</a></li>
<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%a8/">الجريمة والعقاب</a></li>
<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.samaalordon.net/category/%d9%85%d8%a8%d9%88%d8%a8/">مبوب</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.samaalordon.net">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.samaalordon.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أخر الأخبار</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/">دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">&#8220;قرار ترامب&#8221; يقسم الولايات</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/">داعش سوريا ينتقل إلى &#8220;عاصمة جديدة&#8221;</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/">فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d9%85-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/">داعش يعلن اسم منفذ هجوم باريس</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d9%88%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d8%b3%d9%85/">الإدارة الأميركية و&#8221;فبركة الأخبار&#8221; رسميا</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d9%82%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%a8%d9%87/">أوامر بريطانية بقتل السائقين المشتبه بأنهم إرهابيون</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86%d9%87%d9%85/">سيناء.. مقتل عناصر &#8220;شديدة الخطورة&#8221; بينهم قيادي بارز</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%aa%d9%81%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%b4%d8%b1%d9%81-%d8%b5%d8%ad%d9%81%d9%8a/">مصر والسودان يتفقان على ميثاق شرف صحفي</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://www.samaalordon.net/2017/04/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d8%af%d9%8a%d9%87%d8%a7-3-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9/">إسرائيل: سوريا لديها 3 أطنان من الأسلحة الكيماوية</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    جرينتش+2 02:29      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="169" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 25 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4053707340538204"
     data-ad-slot="9852957548"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.samaalordon.net/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" title="اخر الاخبار"><span itemprop="title">اخر الاخبار</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-29772 post type-post status-publish format-standard has-post-thumbnail category-73 tag-85"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?fit=300%2C169">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.samaalordon.net/wp-content/uploads/2016/03/Logo.png">
      <meta itemprop="width" content="200">
      <meta itemprop="height" content="188">
    </div>
        <meta itemprop="name" content="موقع سما الأردن الإخباري">
  </div>
  <meta itemprop="datePublished" content="2017-04-22T11:50:12+00:00"/>
  <meta itemprop="dateModified" content="2017-04-22T11:50:12+00:00"/>


                                   														<div class="feature-img wp-caption">
								<img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?fit=500%2C282" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين">
								<p class="wp-caption-text">Iraqi hunters, members of the Iraq Hunting Association, hold their rifles during a hunt on private farm land in the province of Diyala, northeast of Baghdad, known for its good hunting, on May 12, 2013. The Hunting Association, which stayed dormant following the US-led invasion of Iraq in 2003, has started up again with club members gathering and going on hunts. AFP PHOTO/AHMAD AL-RUBAYE        (Photo credit should read AHMAD AL-RUBAYE/AFP/Getty Images)</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-04-22T11:50:12+00:00" class="updated">أبريل 22, 2017</time></span><span>فى: <a href="http://www.samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" title="عرض جميع المقالات فى اخر الاخبار">اخر الاخبار</a></span><span><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/#respond">لا يوجد تعليقات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين&body=دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <p>&nbsp;</p>
<p>رحبت دول مجلس التعاون لدول الخليج العربية بإطلاق سراح المواطنين القطريين والسعوديين، الذين تم اختطافهم في العراق منذ أكثر من عام، بينما كانوا في رحلة صيد برية بترخيص رسمي من الأجهزة المختصة في العراق.</p>
<p>وأعرب أمين عام مجلس التعاون، عبداللطيف الزياني، &#8220;عن تهانيه لدولة قطر أميرا وحكومة وشعبا وإلى المملكة العربية السعودية ملكا وحكومة وشعبا بعودة المواطنين القطريين والسعوديين المختطفين إلى وطنهم..&#8221;.</p>
<p>&nbsp;</p>
<p>وأشاد &#8220;بالجهود والمساعي الحثيثة التي بذلت من أجل الإفراج عن المواطنين القطريين الـ 26، ومن بينهم اثنان من مواطني المملكة العربية السعودية وإعادتهم إلى بلدهم وذويهم سالمين&#8221;.</p>
<p>&nbsp;</p>
<p>وعبر الزياني عن &#8220;ارتياح دول مجلس التعاون لانتهاء هذه الأزمة القاسية التي ظلت تؤرق أبناء دول المجلس جميعا، وبرهنت على التضامن والتكاتف الخليجي في الملمات والأزمات&#8221;.</p>
                  <div class="post-tags">
            <span class="pt-title">وسوم: </span> <a href="http://www.samaalordon.net/tag/%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/" rel="tag">رئيسي</a>        </div> <!-- post tags -->
    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="29772">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/&p&#91;images&#93;&#91;0&#93;=https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?fit=500%2C282&p&#91;title&#93;=&p&#91;summary&#93;=&nbsp; رحبت دول مجلس التعاون لدول الخليج العربية بإطلاق سراح المواطنين القطريين والسعوديين، الذين تم اختطافهم في العراق منذ أكثر من عام، بينما كانوا في رحلة صيد', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين&url=http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/&title=دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين&source=http%3A%2F%2Fwww.samaalordon.net', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=180%2C120" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">&#8220;قرار ترامب&#8221; يقسم الولايات</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43" style=" ">
					<a href="#" target=""><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/ads.png?fit=125%2C125" alt="1" width="125" height="125"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="43" style=" ">
					<a href="#" target=""><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/ads.png?fit=125%2C125" alt="2" width="125" height="125"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="43" style=" ">
					<a href="#" target=""><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/ads.png?fit=125%2C125" alt="3" width="125" height="125"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="43" style=" ">
					<a href="#" target=""><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/ads.png?fit=125%2C125" alt="4" width="125" height="125"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=190%2C122" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=500%2C282" alt=""قرار ترامب" يقسم الولايات"></a>
			                        <h4><a itemprop="name" href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">&#8220;قرار ترامب&#8221; يقسم الولايات</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:47:34+00:00">أبريل 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=190%2C122" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=500%2C282" alt="داعش سوريا ينتقل إلى "عاصمة جديدة""></a>
			                        <h4><a itemprop="name" href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/">داعش سوريا ينتقل إلى &#8220;عاصمة جديدة&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:43:59+00:00">أبريل 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=500%2C282" alt="فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس"></a>
			                        <h4><a itemprop="name" href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/">فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:40:31+00:00">أبريل 22, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D8%B7%D9%81/#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://www.samaalordon.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="الموقع الاكترونى" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='29772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a68880033" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>الأكثر قراءة</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=90%2C60" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=180%2C120" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/">دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:50:12+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=90%2C60" alt=""قرار ترامب" يقسم الولايات" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=180%2C120" alt=""قرار ترامب" يقسم الولايات" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">&#8220;قرار ترامب&#8221; يقسم الولايات</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:47:34+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=90%2C60" alt="داعش سوريا ينتقل إلى "عاصمة جديدة"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=180%2C120" alt="داعش سوريا ينتقل إلى "عاصمة جديدة"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/">داعش سوريا ينتقل إلى &#8220;عاصمة جديدة&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:43:59+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>أعلانات</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-483 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-483 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-483 .adr-next',
				prev: '.e3lanat-rotator-id-483 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-483" style="margin-bottom:-0px;width:160px; height:600px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="66" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 25 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4053707340538204"
     data-ad-slot="9852957548"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="66" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 25 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4053707340538204"
     data-ad-slot="9852957548"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>تصنيفات</span></h3></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.samaalordon.net/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >اخبار محلية</a> (1٬555)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.samaalordon.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" >اخر الاخبار</a> (4٬666)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.samaalordon.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" >اقتصاد</a> (293)
</li>
	<li class="cat-item cat-item-82"><a href="http://www.samaalordon.net/category/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%a8/" >الجريمة والعقاب</a> (101)
</li>
	<li class="cat-item cat-item-84"><a href="http://www.samaalordon.net/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%a9/" >تحت القبة</a> (64)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.samaalordon.net/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" >رياضة</a> (525)
</li>
	<li class="cat-item cat-item-78"><a href="http://www.samaalordon.net/category/%d8%b7%d8%a8-%d9%88%d8%b9%d9%84%d9%88%d9%85/" >طب وعلوم</a> (302)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.samaalordon.net/category/%d9%85%d8%a8%d9%88%d8%a8/" >مبوب</a> (9)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.samaalordon.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" >مجتمع</a> (124)
</li>
	<li class="cat-item cat-item-81"><a href="http://www.samaalordon.net/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" >مقالات</a> (127)
</li>
	<li class="cat-item cat-item-80"><a href="http://www.samaalordon.net/category/%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/" >مناسبات</a> (3)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.samaalordon.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" >منوعات</a> (527)
</li>
		</ul>
</div><div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>بحث</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.samaalordon.net">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>أعلانات</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-10px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="70" style=" margin-bottom:10px;">
					<a href="#" target=""><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/ads.png?fit=125%2C125" alt="1" width="125" height="125"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="70" style=" margin-bottom:10px;">
					<a href="#" target=""><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2014/05/ads.png?fit=125%2C125" alt="3" width="125" height="125"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="70" style=" margin-bottom:10px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 125*125 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-0124769903883498"
     data-ad-slot="2662596223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.samaalordon.net/wp-content/uploads/2017/01/555.png" class="aligncenter" width="300" height="475" /></div>
</div><div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>النشرة الاخبارية</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>اشترك ليصلك كل جديد.</h4>
			    			    <form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="f60f505336">
                                <i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="اكتب البريد الإلكتروني ..">
				<span class="sf-loading"><img src="http://www.samaalordon.net/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>

                                <button class="button" type="submit">اشترك</button>

                            </form>
		
                        </div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>أخبار فى صور</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/" class="simptip-position-top simptip-movable" data-tooltip="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=180%2C120" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/" class="simptip-position-top simptip-movable" data-tooltip="&#8220;قرار ترامب&#8221; يقسم الولايات"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=180%2C120" alt=""قرار ترامب" يقسم الولايات" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" class="simptip-position-top simptip-movable" data-tooltip="داعش سوريا ينتقل إلى &#8220;عاصمة جديدة&#8221;"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=180%2C120" alt="داعش سوريا ينتقل إلى "عاصمة جديدة"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/" class="simptip-position-top simptip-movable" data-tooltip="فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=180%2C120" alt="فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d9%85-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/" class="simptip-position-top simptip-movable" data-tooltip="داعش يعلن اسم منفذ هجوم باريس"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942173.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942173.jpg?resize=180%2C120" alt="داعش يعلن اسم منفذ هجوم باريس" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d9%88%d9%81%d8%a8%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d8%b3%d9%85/" class="simptip-position-top simptip-movable" data-tooltip="الإدارة الأميركية و&#8221;فبركة الأخبار&#8221; رسميا"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-941995.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-941995.jpg?resize=180%2C120" alt="الإدارة الأميركية و"فبركة الأخبار" رسميا" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d9%82%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%a8%d9%87/" class="simptip-position-top simptip-movable" data-tooltip="أوامر بريطانية بقتل السائقين المشتبه بأنهم إرهابيون"><img src="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-929553.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-929553.jpg?resize=180%2C120" alt="أوامر بريطانية بقتل السائقين المشتبه بأنهم إرهابيون" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%b3%d9%8a%d9%86%d8%a7%d8%a1-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86%d9%87%d9%85/" class="simptip-position-top simptip-movable" data-tooltip="سيناء.. مقتل عناصر &#8220;شديدة الخطورة&#8221; بينهم قيادي بارز"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-715445.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-715445.jpg?resize=180%2C120" alt="سيناء.. مقتل عناصر "شديدة الخطورة" بينهم قيادي بارز" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%aa%d9%81%d9%82%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%b4%d8%b1%d9%81-%d8%b5%d8%ad%d9%81%d9%8a/" class="simptip-position-top simptip-movable" data-tooltip="مصر والسودان يتفقان على ميثاق شرف صحفي"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942044.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942044.jpg?resize=180%2C120" alt="مصر والسودان يتفقان على ميثاق شرف صحفي" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d8%af%d9%8a%d9%87%d8%a7-3-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9/" class="simptip-position-top simptip-movable" data-tooltip="إسرائيل: سوريا لديها 3 أطنان من الأسلحة الكيماوية"><img src="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942037.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942037.jpg?resize=180%2C120" alt="إسرائيل: سوريا لديها 3 أطنان من الأسلحة الكيماوية" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d9%85%d9%88%d9%86%d8%a7%d9%83%d9%88-%d9%8a%d9%83%d9%85%d9%84-%d8%b9%d9%82%d8%af-%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d8%a8%d8%b7%d8%a7%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="simptip-position-top simptip-movable" data-tooltip="موناكو يكمل عقد نصف نهائي أبطال أوروبا"><img src="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-941888.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-941888.jpg?resize=180%2C120" alt="موناكو يكمل عقد نصف نهائي أبطال أوروبا" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.samaalordon.net/2017/04/%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d9%8a%d9%86-%d9%82%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b2%d9%86%d8%a7%d8%b2/" class="simptip-position-top simptip-movable" data-tooltip="إضراب الأسرى الفلسطينيين.. قادة في زنازين العزل"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-941667.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-941667.jpg?resize=180%2C120" alt="إضراب الأسرى الفلسطينيين.. قادة في زنازين العزل" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>فيس بوك</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-123553324374138/&amp;width=263&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:250px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>مجتمع</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%a8%d8%ab%d9%8a%d9%86%d8%a9-%d9%81%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%8a%d9%85-%d8%ad%d9%81%d9%84%d8%a7-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%85/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/745674567.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/745674567.jpg?resize=90%2C60" alt="بثينة فياض تقيم حفلا بمناسبة عيد الام" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%a8%d8%ab%d9%8a%d9%86%d8%a9-%d9%81%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%8a%d9%85-%d8%ad%d9%81%d9%84%d8%a7-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%85/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/745674567.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/745674567.jpg?resize=180%2C120" alt="بثينة فياض تقيم حفلا بمناسبة عيد الام" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%a8%d8%ab%d9%8a%d9%86%d8%a9-%d9%81%d9%8a%d8%a7%d8%b6-%d8%aa%d9%82%d9%8a%d9%85-%d8%ad%d9%81%d9%84%d8%a7-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%85/">بثينة فياض تقيم حفلا بمناسبة عيد الام</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-03T19:05:57+00:00" class="entry-date">أبريل 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d9%85%d9%86%d8%ad-%d8%b1%d8%ae%d8%b5-%d9%82/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-937080.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-937080.jpg?resize=90%2C60" alt="برلمانية كويتية تطالب بإيقاف "منح رخص قيادة للوافدين"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d9%85%d9%86%d8%ad-%d8%b1%d8%ae%d8%b5-%d9%82/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-937080.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-937080.jpg?resize=180%2C120" alt="برلمانية كويتية تطالب بإيقاف "منح رخص قيادة للوافدين"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d9%85%d9%86%d8%ad-%d8%b1%d8%ae%d8%b5-%d9%82/">برلمانية كويتية تطالب بإيقاف &#8220;منح رخص قيادة للوافدين&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-02T17:59:42+00:00" class="entry-date">أبريل 02, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/03/%d9%83%d9%8a%d9%81-%d8%b1%d8%af%d8%aa-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/1-927388.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/1-927388.jpg?resize=90%2C60" alt="كيف ردت رئيسة الوزراء البريطانية على حظر الحجاب؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/03/%d9%83%d9%8a%d9%81-%d8%b1%d8%af%d8%aa-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/1-927388.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/1-927388.jpg?resize=180%2C120" alt="كيف ردت رئيسة الوزراء البريطانية على حظر الحجاب؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/03/%d9%83%d9%8a%d9%81-%d8%b1%d8%af%d8%aa-%d8%b1%d8%a6%d9%8a%d8%b3%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%ad/">كيف ردت رئيسة الوزراء البريطانية على حظر الحجاب؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-15T15:37:18+00:00" class="entry-date">مارس 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/03/%d8%a7%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b7%d8%b9%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d9%88%d8%b6-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/63456346.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/63456346.jpg?resize=90%2C60" alt="احمد الطعاني يخوض انتخابات امانة عمان الكبرى / الجبيهة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/03/%d8%a7%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b7%d8%b9%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d9%88%d8%b6-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/63456346.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/03/63456346.jpg?resize=180%2C120" alt="احمد الطعاني يخوض انتخابات امانة عمان الكبرى / الجبيهة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/03/%d8%a7%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b7%d8%b9%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d9%88%d8%b6-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/">احمد الطعاني يخوض انتخابات امانة عمان الكبرى / الجبيهة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-12T13:57:11+00:00" class="entry-date">مارس 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/02/%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d9%88%d8%b9%d9%86%d9%81-%d9%88%d9%86%d9%87%d8%a8/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/02/1-920912.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/02/1-920912.jpg?resize=90%2C60" alt="دارفور.. اغتصاب وعنف ونهب" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/02/%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d9%88%d8%b9%d9%86%d9%81-%d9%88%d9%86%d9%87%d8%a8/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/02/1-920912.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/02/1-920912.jpg?resize=180%2C120" alt="دارفور.. اغتصاب وعنف ونهب" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/02/%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d9%88%d8%b9%d9%86%d9%81-%d9%88%d9%86%d9%87%d8%a8/">دارفور.. اغتصاب وعنف ونهب</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-22T18:19:04+00:00" class="entry-date">فبراير 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>أحدث المقالات</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=90%2C60" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-799821.jpg?resize=180%2C120" alt="دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b7%d9%81/">دول الخليج العربي ترحب بإطلاق المختطفين القطريين والسعوديين</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:50:12+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=90%2C60" alt=""قرار ترامب" يقسم الولايات" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-898776.jpg?resize=180%2C120" alt=""قرار ترامب" يقسم الولايات" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa/">&#8220;قرار ترامب&#8221; يقسم الولايات</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:47:34+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=90%2C60" alt="داعش سوريا ينتقل إلى "عاصمة جديدة"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><img src="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-798010.jpg?resize=180%2C120" alt="داعش سوريا ينتقل إلى "عاصمة جديدة"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/">داعش سوريا ينتقل إلى &#8220;عاصمة جديدة&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:43:59+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=90%2C60" alt="فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942468.jpg?resize=180%2C120" alt="فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%ac%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/">فنزويلا.. الاحتجاجات تجتاح معقل الحزب الحاكم وتهدد الرئيس</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T11:40:31+00:00" class="entry-date">أبريل 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d9%85-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942173.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942173.jpg?resize=90%2C60" alt="داعش يعلن اسم منفذ هجوم باريس" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d9%85-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/"><img src="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942173.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/www.samaalordon.net/wp-content/uploads/2017/04/1-942173.jpg?resize=180%2C120" alt="داعش يعلن اسم منفذ هجوم باريس" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.samaalordon.net/2017/04/%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d9%85-%d9%85%d9%86%d9%81%d8%b0-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/">داعش يعلن اسم منفذ هجوم باريس</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T22:19:05+00:00" class="entry-date">أبريل 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/bbpress/templates/default/js/editor.min.js?ver=2.6-alpha-6091'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.samaalordon.net\/wp-admin\/admin-ajax.php","nonce":"4d36d65dd4","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.samaalordon.net","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.samaalordon.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'108858976',post:'29772',tz:'0',srv:'www.samaalordon.net'} ]);
	_stq.push([ 'clickTrackerInit', '108858976', '29772' ]);
</script>
    </body>
</html>